CVE-2018-5954

2018-01-25T11:29:00
ID CVE-2018-5954
Type cve
Reporter NVD
Modified 2018-02-09T15:07:56

Description

phpFreeChat 1.7 and earlier allows remote attackers to cause a denial of service by sending a large number of connect commands.