CVE-2018-5666

2018-01-13T00:29:00
ID CVE-2018-5666
Type cve
Reporter cve@mitre.org
Modified 2019-03-05T18:04:00

Description

An issue was discovered in the responsive-coming-soon-page plugin 1.1.18 for WordPress. XSS exists via the wp-admin/admin.php bg_color parameter.