CVE-2018-5655

2018-01-13T00:29:00
ID CVE-2018-5655
Type cve
Reporter cve@mitre.org
Modified 2018-01-24T15:28:00

Description

An issue was discovered in the weblizar-pinterest-feeds plugin 1.1.1 for WordPress. XSS exists via the wp-admin/admin-ajax.php security parameter.