CVE-2018-5364

2018-01-12T09:29:00
ID CVE-2018-5364
Type cve
Reporter cve@mitre.org
Modified 2018-01-23T23:08:00

Description

The WPGlobus plugin 1.9.6 for WordPress has XSS via the wpglobus_option[browser_redirect][redirect_by_language] parameter to wp-admin/options.php.