CVE-2018-5311

2018-01-09T05:29:00
ID CVE-2018-5311
Type cve
Reporter cve@mitre.org
Modified 2018-01-26T12:51:00

Description

The Easy Custom Auto Excerpt plugin 2.4.6 for WordPress has XSS via the tonjoo_ecae_options[custom_css] parameter to the wp-admin/admin.php?page=tonjoo_excerpt URI.