CVE-2018-5292

2018-01-08T07:29:00
ID CVE-2018-5292
Type cve
Reporter cve@mitre.org
Modified 2018-01-19T17:46:00

Description

The GD Rating System plugin 2.3 for WordPress has XSS via the wp-admin/admin.php panel parameter for the gd-rating-system-information page.