CVE-2018-5262

2018-01-12T17:29:00
ID CVE-2018-5262
Type cve
Reporter cve@mitre.org
Modified 2018-01-29T12:26:00

Description

A stack-based buffer overflow in Flexense DiskBoss 8.8.16 and earlier allows unauthenticated remote attackers to execute arbitrary code in the context of a highly privileged account.