CVE-2018-5207

2018-01-06T16:29:00
ID CVE-2018-5207
Type cve
Reporter cve@mitre.org
Modified 2019-03-12T12:18:00

Description

When using an incomplete variable argument, Irssi before 1.0.6 may access data beyond the end of the string.