CVE-2018-5195

2018-01-17T17:29:00
ID CVE-2018-5195
Type cve
Reporter cve@mitre.org
Modified 2018-02-02T15:47:00

Description

Hancom NEO versions 9.6.1.5183 and earlier have a buffer Overflow vulnerability that leads remote attackers to execute arbitrary commands when performing the hyperlink Attributes in document.