CVE-2018-4934

2018-05-19T17:29:00
ID CVE-2018-4934
Type cve
Reporter cve@mitre.org
Modified 2019-03-07T20:12:00

Description

Adobe Flash Player versions 29.0.0.113 and earlier have an exploitable out-of-bounds read vulnerability. Successful exploitation could lead to information disclosure.