logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2018-4933

Description

Adobe Flash Player versions 29.0.0.113 and earlier have an exploitable out-of-bounds read vulnerability. Successful exploitation could lead to information disclosure.


Affected Software


CPE Name Name Version
adobe:flash_player adobe flash player 29.0.0.113
adobe:flash_player_desktop_runtime adobe flash player desktop runtime 29.0.0.113

Related