CVE-2018-4404

2019-01-11T18:29:00
ID CVE-2018-4404
Type cve
Reporter cve@mitre.org
Modified 2019-01-23T19:01:00

Description

In iOS before 11.4 and macOS High Sierra before 10.13.5, a memory corruption issue exists and was addressed with improved memory handling.