CVE-2018-4289

2019-04-03T18:29:00
ID CVE-2018-4289
Type cve
Reporter cve@mitre.org
Modified 2019-04-04T18:42:00

Description

An information disclosure issue was addressed by removing the vulnerable code. This issue affected versions prior to macOS High Sierra 10.13.6.