CVE-2018-4084

2018-04-03T02:29:02
ID CVE-2018-4084
Type cve
Reporter NVD
Modified 2018-04-27T13:21:48

Description

An issue was discovered in certain Apple products. macOS before 10.13.3 is affected. The issue involves the "Wi-Fi" component. It allows attackers to bypass intended memory-read restrictions via a crafted app.