CVE-2018-2463

2018-09-11T11:29:01
ID CVE-2018-2463
Type cve
Reporter NVD
Modified 2018-11-29T15:10:20

Description

The Omni Commerce Connect API (OCC) of SAP Hybris Commerce, versions 6.*, is vulnerable to server-side request forgery (SSRF) attacks. This is due to a misconfiguration of XML parser that is used in the server-side implementation of OCC.