CVE-2018-2413

2018-04-10T11:29:01
ID CVE-2018-2413
Type cve
Reporter NVD
Modified 2018-05-14T09:55:42

Description

SAP Disclosure Management 10.1 does not perform necessary authorization checks for an authenticated user, resulting in escalation of privileges.