CVE-2018-21126

2020-04-22T16:15:00
ID CVE-2018-21126
Type cve
Reporter cve@mitre.org
Modified 2020-04-27T19:43:00

Description

Certain NETGEAR devices are affected by command injection by an unauthenticated attacker. This affects WAC505 before 5.0.0.17 and WAC510 before 5.0.0.17.