CVE-2018-21099

2020-04-27T18:15:00
ID CVE-2018-21099
Type cve
Reporter cve@mitre.org
Modified 2020-04-27T19:24:00

Description

NETGEAR R7800 devices before 1.0.2.60 are affected by command injection by an authenticated user.