CVE-2018-21018

2019-09-22T15:15:00
ID CVE-2018-21018
Type cve
Reporter cve@mitre.org
Modified 2019-09-23T19:30:00

Description

Mastodon before 2.6.3 mishandles timeouts of incompletely established sessions.