CVE-2018-21014

2019-09-09T13:15:00
ID CVE-2018-21014
Type cve
Reporter cve@mitre.org
Modified 2019-09-10T12:51:00

Description

The buddyboss-media plugin through 3.2.3 for WordPress has stored XSS.