CVE-2018-21001

2019-08-27T12:15:00
ID CVE-2018-21001
Type cve
Reporter cve@mitre.org
Modified 2019-08-28T14:31:00

Description

The anycomment plugin before 0.0.33 for WordPress has XSS.