CVE-2018-20966

2019-08-12T16:15:00
ID CVE-2018-20966
Type cve
Reporter cve@mitre.org
Modified 2019-08-15T20:33:00

Description

The woocommerce-jetpack plugin before 3.8.0 for WordPress has XSS in the Products Per Page feature.