CVE-2018-20950

2019-08-01T17:15:00
ID CVE-2018-20950
Type cve
Reporter cve@mitre.org
Modified 2019-08-07T17:56:00

Description

cPanel before 68.0.27 allows self stored XSS in WHM Account Transfer (SEC-386).