CVE-2018-20944

2019-08-01T17:15:00
ID CVE-2018-20944
Type cve
Reporter cve@mitre.org
Modified 2019-08-07T17:23:00

Description

cPanel before 68.0.27 allows attackers to read a copy of httpd.conf that is created during a syntax test (SEC-353).