CVE-2018-20917

2019-08-01T15:15:00
ID CVE-2018-20917
Type cve
Reporter cve@mitre.org
Modified 2019-08-01T19:15:00

Description

cPanel before 70.0.23 allows any user to disable Solr (SEC-371).