CVE-2018-20885

2019-08-01T13:15:00
ID CVE-2018-20885
Type cve
Reporter cve@mitre.org
Modified 2019-08-01T19:53:00

Description

cPanel before 74.0.0 allows Apache HTTP Server configuration injection because of DocumentRoot variable interpolation (SEC-416).