CVE-2018-20868

2019-07-30T15:15:00
ID CVE-2018-20868
Type cve
Reporter cve@mitre.org
Modified 2019-07-30T20:23:00

Description

cPanel before 76.0.8 has Stored XSS in the WHM MultiPHP Manager interface (SEC-464).