CVE-2018-20630

2019-03-21T16:00:00
ID CVE-2018-20630
Type cve
Reporter cve@mitre.org
Modified 2019-03-25T17:44:00

Description

PHP Scripts Mall Advance Crowdfunding Script 2.0.3 has directory traversal via a direct request for a listing of an uploads directory such as the wp-content/uploads/2018/12 directory.