CVE-2018-19856

2019-03-26T16:29:00
ID CVE-2018-19856
Type cve
Reporter cve@mitre.org
Modified 2019-03-28T11:48:00

Description

GitLab CE/EE before 11.3.12, 11.4.x before 11.4.10, and 11.5.x before 11.5.3 allows Directory Traversal in Templates API.