CVE-2018-19770

2018-12-17T15:29:00
ID CVE-2018-19770
Type cve
Reporter cve@mitre.org
Modified 2019-01-02T20:08:00

Description

Cross Site Scripting exists in InfoVista VistaPortal SE Version 5.1 (build 51029). The page "Users.jsp" has reflected XSS via the ConnPoolName parameter.