CVE-2018-19767

2018-12-17T15:29:00
ID CVE-2018-19767
Type cve
Reporter cve@mitre.org
Modified 2019-01-03T15:54:00

Description

Cross Site Scripting exists in InfoVista VistaPortal SE Version 5.1 (build 51029). The page "PresentSpace.jsp" has reflected XSS via the ConnPoolName and GroupId parameters.