CVE-2018-19220

2018-11-12T20:29:00
ID CVE-2018-19220
Type cve
Reporter cve@mitre.org
Modified 2018-12-11T19:39:00

Description

An issue was discovered in LAOBANCMS 2.0. It allows remote attackers to execute arbitrary PHP code via the host parameter to the install/ URI.