CVE-2018-18919

2018-11-04T06:29:00
ID CVE-2018-18919
Type cve
Reporter cve@mitre.org
Modified 2018-12-11T13:19:00

Description

The WP Editor.md plugin 10.0.1 for WordPress allows XSS via the comment area.