CVE-2018-18823

2019-04-25T20:29:00
ID CVE-2018-18823
Type cve
Reporter cve@mitre.org
Modified 2019-04-26T14:01:00

Description

WolfCMS 0.8.3.1 allows XSS via an SVG file to /?/admin/plugin/file_manager/browse/.