CVE-2018-17960

2018-11-14T20:29:00
ID CVE-2018-17960
Type cve
Reporter cve@mitre.org
Modified 2019-07-17T06:15:00

Description

CKEditor 4.x before 4.11.0 allows user-assisted XSS involving a source-mode paste.