CVE-2018-17560

2019-06-28T18:15:00
ID CVE-2018-17560
Type cve
Reporter cve@mitre.org
Modified 2019-07-05T13:47:00

Description

The admin interface of the Grouptime Teamwire Client 1.5.1 prior to 1.9.0 on-premises messenger server allows stored XSS. All backend versions prior to prod-2018-11-13-15-00-42 are affected.