CVE-2018-17034

2018-09-14T07:29:00
ID CVE-2018-17034
Type cve
Reporter cve@mitre.org
Modified 2018-11-07T15:59:00

Description

UCMS 1.4.6 has XSS via the install/index.php mysql_dbname parameter.