CVE-2018-16778

2018-12-21T23:29:00
ID CVE-2018-16778
Type cve
Reporter cve@mitre.org
Modified 2019-01-07T20:33:00

Description

Cross-site scripting (XSS) vulnerability in Jenzabar v8.2.1 through 9.2.0 allows remote attackers to inject arbitrary web script or HTML via the query parameter (aka the Search Field).