CVE-2018-16623

2019-05-13T13:29:00
ID CVE-2018-16623
Type cve
Reporter cve@mitre.org
Modified 2019-05-13T17:07:00

Description

Kirby V2.5.12 is prone to a Persistent XSS attack via the Title of the "Site options" in the admin panel dashboard dropdown.