CVE-2018-16345

2018-09-02T18:29:00
ID CVE-2018-16345
Type cve
Reporter cve@mitre.org
Modified 2018-11-13T15:56:00

Description

An issue was discovered in EasyCMS 1.5. There is a CSRF vulnerability that can update the admin password via index.php?s=/admin/rbacuser/update/navTabId/listusers/callbackType/closeCurrent.