CVE-2018-16308

2018-09-01T18:29:00
ID CVE-2018-16308
Type cve
Reporter cve@mitre.org
Modified 2020-08-24T17:37:00

Description

The Ninja Forms plugin before 3.3.14.1 for WordPress allows CSV injection.