CVE-2018-16259

2019-04-12T19:29:00
ID CVE-2018-16259
Type cve
Reporter cve@mitre.org
Modified 2019-04-15T11:53:00

Description

There is an XSS vulnerability in WP All Import plugin 3.4.9 for WordPress via pmxi-admin-settings large_feed_limit.