CVE-2018-15846

2018-08-25T21:29:00
ID CVE-2018-15846
Type cve
Reporter cve@mitre.org
Modified 2018-10-17T20:16:00

Description

An issue was discovered in fledrCMS through 2014-02-03. There is a CSRF vulnerability that can change the administrator's password via index.php?p=done&savedata=1.