CVE-2018-15581

2019-04-26T20:29:00
ID CVE-2018-15581
Type cve
Reporter cve@mitre.org
Modified 2019-04-27T20:11:00

Description

Cross-Site Scripting (XSS) vulnerability in adm/faqmasterformupdate.php in gnuboard5 before 5.3.1.6 allows remote attackers to inject arbitrary web script or HTML.