CVE-2018-15185

2018-08-10T15:29:00
ID CVE-2018-15185
Type cve
Reporter cve@mitre.org
Modified 2018-10-09T18:35:00

Description

PHP Scripts Mall Naukri / Shine / Jobsite Clone Script 3.0.4 allows remote attackers to cause a denial of service (page update outage) via crafted PHP and JavaScript code in the "Current Position" field.