CVE-2018-14493

2018-07-25T23:29:00
ID CVE-2018-14493
Type cve
Reporter cve@mitre.org
Modified 2018-09-21T14:39:00

Description

Cross-site scripting (XSS) vulnerability in the Groups Page in Open-Audit Community 2.2.6 allows remote attackers to inject arbitrary web script or HTML via the group name.