CVE-2018-1351

2018-06-28T15:29:00
ID CVE-2018-1351
Type cve
Reporter cve@mitre.org
Modified 2020-01-22T16:15:00

Description

A Cross-site Scripting (XSS) vulnerability in Fortinet FortiManager 6.0.0, 5.6.6 and below versions allows attacker to execute HTML/javascript code via managed remote devices CLI commands by viewing the remote device CLI config installation log.