CVE-2018-13448

2018-07-08T12:29:00
ID CVE-2018-13448
Type cve
Reporter NVD
Modified 2018-08-10T09:59:33

Description

SQL injection vulnerability in product/card.php in Dolibarr ERP/CRM version 7.0.3 allows remote attackers to execute arbitrary SQL commands via the country_id parameter.