CVE-2018-13065

2018-07-03T12:29:00
ID CVE-2018-13065
Type cve
Reporter cve@mitre.org
Modified 2018-09-05T18:58:00

Description

DISPUTED ModSecurity 3.0.0 has XSS via an onerror attribute of an IMG element. NOTE: a third party has disputed this issue because it may only apply to environments without a Core Rule Set configured.