CVE-2018-12855

2018-10-12T18:29:00
ID CVE-2018-12855
Type cve
Reporter cve@mitre.org
Modified 2019-08-21T16:20:00

Description

Adobe Acrobat and Reader versions 2018.011.20063 and earlier, 2017.011.30102 and earlier, and 2015.006.30452 and earlier have a buffer errors vulnerability. Successful exploitation could lead to arbitrary code execution.